Skocz do zawartości


Zdjęcie

Blokowanie transferu


  • Zaloguj się, aby dodać odpowiedź
/ 3 odpowiedzi w tym temacie

#1 K68Sz

K68Sz
  • Użytkownik
  • 3 postów

Napisano 11 styczeń 2018 - 17:41

Witam :)
Na wstępie napisze może że jestem baaardzo zielony w sprawach systemowych więc mile widziane dość łopatologiczne wyjaśnienia ;)
Wczoraj założyłem internet światłowodowy na papierku o prędkości +/- 200. Po podłączeniu przez monterów jeden z panów pokazał mi możliwości internetu jakie są w mojej lokalizacji. Wychodziło mu na speedteście około 260/270 mb/s. Po całej akcji kiedy podłączyłem internet do komputera "u siebie"(tak, kablem bo wiem ze to ma kolosalne znaczenie) speedtest pokazuje mi szybkość 97+ mb/s i skacze minimalnie poniżej tej setki nigdy nie wchodząc "wyżej". Logicznym byłoby stwierdzić że panowie monterzy mają magiczny program który pokazuje nieprawdziwe informacje ale w domu posiadam jeszcze jeden komputer, duużo słabszy. Po podłączeniu do niego kabla speedtest pokazuje ponownie 260/270 mb/s. Ewidentnie więc coś na sprzęcie mi docelowym blokuje prędkość pobierania danych(chyba tak się to mówi :D). Znajomy powiedział mi że przyczyną może być antywirus. Miałem Norton'a, który tak czy siak mnie denerwował więc go wyrzuciłem teraz korzystam z zwykłego Defendera ale sytuacja z internetem niestety wciąż się nie zmienia. Bardzo bym prosił na nakierowanie mnie żeby rozwiązać tą zagadkę :) Z góry dziękuję za wszystkie podpowiedzi :)

Pozdrawiam

P. Dodam że system Win 10 64 bit
Konsola Xbox One jest w tym samym pokoju i po podpięciu LAN na niej również internet jest dużo lepszy.


  • 0

#2 Rafaello025

Rafaello025
  • Administrator
  • 3503 postów

Napisano 11 styczeń 2018 - 21:08

A może co to za komp/laptop/karta sieciowa? Żadnych firewalli nie masz?


  • 0

#3 K68Sz

K68Sz
  • Autor tematu
  • Użytkownik
  • 3 postów

Napisano 12 styczeń 2018 - 00:24

Komp kupiony parę miesięcy temu... W Black Friday dokładnie.
MSI Nightblade ( https://mediamarkt.p...b-7rb-249-269eu) dokładnie ten.


  • 0

#4 Rafaello025

Rafaello025
  • Administrator
  • 3503 postów

Napisano 12 styczeń 2018 - 22:59

Jakiegoś AV/Firewalla masz? Co za router masz?


  • 0


Użytkownicy przeglądający ten temat: 0

0 użytkowników, 0 gości, 0 anonimowych


katalog stron KPS.PL | website downtime tracking | Katalog Stron | Katalog Stron Internetowych