Skocz do zawartości


Zdjęcie

Komputer po wylaczeniu sam sie wlacza ale nie zupelnie!!!


  • Zaloguj się, aby dodać odpowiedź
/ 3 odpowiedzi w tym temacie

#1 Bartoszki

Bartoszki
  • Newbie
  • 2 postów

Napisano 10 listopad 2017 - 03:14

Witam tak jak w tytule komputer po wylaczeniu potrafi sam sie wlaczyc po pewnym czasie wystarczy czasem 30 min a czasem 2 h. opisze bardziej moj przypadek, mianowicie gdy komputer wlaczam ja zapalaja sie ledy oraz guzik power wtedy normalnie komputer startuje i na ekranie wyswietla sie pulpit lecz po wyleczaniu komputera wsztysko gasnie normalnie i coolery porzestaja pracowac po pewnym czasie gdy komputer sam sie wlacza zapalaja sie ledy wsrodku obudowy coolery pracuja ale monitor nie dostaje zadnego sygnalu dopiero po nacisnieciu przycisku power monitor dostaje sygnal i komputer startuje dodam rowniez ze gdy komputer sam sie wlacza swieca sie tylko ledy w obudowie oraz chodza coolery lecz gdy ja wlaczam komputer to swieci rowniez przycisk power mam nadzieje ze pomozecie mi z tym problemem bo nie mam zamairu odsylac sprzet na gwarancje dodam rowniez ze nie mam zadnego problemu z komputerem nie grzeje sie nie wylacza podczas koryzstania

 

specyfikacje to: i7-7700k

plyta glowna msi 270z gamming m5

zasilacz bequait 650watt ram kingston hyperx

 

POMOCY bo uciazliwe jest wieczne wylaczanie listwy

 

aaa i zapomnialem dodac ze wsztykie wake upy w biose jak i power ac sa na disable


Użytkownik Bartoszki edytował ten post 10 listopad 2017 - 03:15

  • 0

#2 Rafaello025

Rafaello025
  • Administrator
  • 3434 postów

Napisano 10 listopad 2017 - 16:34

"Wake on lan" w biosie, masz taką opcję? Jak ustawiona? Jaką obudowę posiadasz? System to Win10?

 

Rzuć okiem:

Please Login or Register to see this Hidden Content


  • 0

#3 Bartoszki

Bartoszki
  • Autor tematu
  • Newbie
  • 2 postów

Napisano 12 listopad 2017 - 15:35

"Wake on lan" w biosie, masz taką opcję? Jak ustawiona? Jaką obudowę posiadasz? System to Win10?

 

Rzuć okiem:

Please Login or Register to see this Hidden Content

a wiec postapilem wedlug poradniika ktory mi dales bylo faktycznie duzo opcji ktore mialy byc wylaczone i tak zrobilem tzn wszytsko zrobilem jak na poradniku wylaczylem kompa wczoraj w nocy rano sie budze i chodzil..... wiec nic nie pomoglo a juz mialem nadzieje co do obudowy to ATX N21 Crusader w biosie mam taka opcje jak wake on lan ale jest ona wylaczona 


Użytkownik Bartoszki edytował ten post 12 listopad 2017 - 15:36

  • 0

#4 Rafaello025

Rafaello025
  • Administrator
  • 3434 postów

Napisano 12 listopad 2017 - 15:48

Jeśli sprawa hardware, jakiegoś spięcia, no to musisz wyciągnąć płytę główną z obudowy, połóż ją na jakimś kartonie, wszystko normalnie podłącz i zostaw na parę godzin (tak, żebyś zobaczył czy i wtedy sam się uruchomi). Może idzie jakieś przebicie z obudowy, tudzież coś nie halo z przyciskiem power w obudowie.


  • 0


Użytkownicy przeglądający ten temat: 0

0 użytkowników, 0 gości, 0 anonimowych


katalog stron KPS.PL | website downtime tracking | Katalog Stron | Katalog Stron Internetowych