Skocz do zawartości


Zdjęcie

błąd wczytywania interfejsu


  • Zaloguj się, aby dodać odpowiedź
/ 7 odpowiedzi w tym temacie

#1 shavre

shavre
  • Użytkownik
  • 4 postów

Napisano 28 grudzień 2016 - 05:33

Od ponad tygodnia nie moge sie zalogować na stronę z grą (gra przeglądarkowa)

wygląda to tak jak na obrazku.2ew05ua.png.91f4982702bca22e02e7d8e09b1c


2ew05ua.png.91f4982702bca22e02e7d8e09b1c

Inicjowanie interfejsu, ten pasek powinno zniknąć w ciągu sekundy zostaje na zawsze w takim stanie nieważne ile minie czasu.

Po wejściu w ,,szczegóły'' odnośnie strony pokazuje mi to

 

jquery.min.js:7   Uncaught SyntaxError: Unexpected token )
index.php:235     Uncaught ReferenceError: $ is not defined(…)
index.php:377     Uncaught ReferenceError: $ is not defined(…)
okno_glowne_reload.js:1   Uncaught ReferenceError: $ is not defined(…)
index.php:738   Uncaught ReferenceError: $ is not defined(…)
bootstrap.min.js:6   Uncaught Error: Bootstrap's JavaScript requires jQuery(…)
jquery-ui.min.js:6   Uncaught ReferenceError: jQuery is not defined(…)
offcanvas.js:1   Uncaught ReferenceError: $ is not defined(…)
przyciski.min.js?v2:9   Uncaught ReferenceError: $ is not defined(…)
jquery.twbsPagination.min.js:9   Uncaught TypeError: Cannot read property 'fn' of undefined(…)
jquery.wysibb.min.js:5   Uncaught ReferenceError: jQuery is not defined(…)
jquery-barcode.min.js:16   Uncaught ReferenceError: jQuery is not defined(…)
index.php:821   Uncaught ReferenceError: $ is not defined(…)

 

nie wiem co sie dzieje ale to trwa od ponad 2 tygodni i wiem że to nie problem z internetem lub samą grą ponieważ na 2gim komputerze w domu wszystko działa normalnie. Proszę o jakokolwiek pomoc


  • 0

#2 Rafaello025

Rafaello025
  • Administrator
  • 2800 postów

Napisano 28 grudzień 2016 - 10:35

Jaką przeglądarkę masz? Próbowałeś na innych?


  • 0

#3 shavre

shavre
  • Autor tematu
  • Użytkownik
  • 4 postów

Napisano 29 grudzień 2016 - 09:36

próbowałem na chrome, operze, edge, explorerze,i mozzilli. wyłaczałem również antywirusa i nic to nie dało


  • 0

#4 Rafaello025

Rafaello025
  • Administrator
  • 2800 postów

Napisano 29 grudzień 2016 - 10:19

Masz zainstalowaną Jave?


  • 0

#5 shavre

shavre
  • Autor tematu
  • Użytkownik
  • 4 postów

Napisano 29 grudzień 2016 - 10:56

tak


  • 0

#6 Rafaello025

Rafaello025
  • Administrator
  • 2800 postów

Napisano 29 grudzień 2016 - 20:34

Na innym kompie logowanie przebiega pomyślnie?


  • 0

#7 shavre

shavre
  • Autor tematu
  • Użytkownik
  • 4 postów

Napisano 29 grudzień 2016 - 23:20

Na 2gim jest wszystko wporządku, na telefonie też działa. Mam nadzieje że jest jakiś sposób by to naprawić. Inny niż format/reinstalacja windows


  • 0

#8 Rafaello025

Rafaello025
  • Administrator
  • 2800 postów

Napisano 30 grudzień 2016 - 00:01

Odinstaluj AV + firewalla (o ile coś takiego posiadasz). Swoją drogą może napisać co to za AV. W międzyczasie coś instalowałeś?


  • 0


Użytkownicy przeglądający ten temat: 0

0 użytkowników, 0 gości, 0 anonimowych


katalog stron KPS.PL | website downtime tracking | Katalog Stron | Katalog Stron Internetowych