Skocz do zawartości


Zdjęcie

Problem z ".exe - Zły obraz"

system32 wow64cpu.dll .exe - Zły obraz windows vista

Stary temat!

Guest, ostatni post tego tematu został napisany 30 dni temu i nowy post zostanie uznany za odkopywanie tematów. Załóż nowy wątek!



  • Zaloguj się, aby dodać odpowiedź
/ 5 odpowiedzi w tym temacie

#1 Tomokocchi

Tomokocchi
  • Użytkownik
  • 3 postów

Napisano 12 październik 2016 - 12:39

Witam, mam problem z uruchomieniem czegokolwiek. Występuje mi błąd jaki jest w załaczniku na wszystko. Problem pojawił się po zbyt gwałtownym wyłączeniu laptopa przyciskiem głównym. Co mogę zrobić żeby rozwiązać ten problem. Z góry dziękuję za pomoc i zainteresowanie się problemem T^T.

Załączone pliki


  • 0

#2 Rafaello025

Rafaello025
  • Administrator
  • 3642 postów

Napisano 12 październik 2016 - 21:27

Problem tylko z LoL`em? Jeśli tylko to, to reinstalacja gry.


  • 0

#3 Tomokocchi

Tomokocchi
  • Autor tematu
  • Użytkownik
  • 3 postów

Napisano 12 październik 2016 - 23:47

Problem tylko z LoL`em? Jeśli tylko to, to reinstalacja gry.

Problem wyskakuje na wszystkim ;_; Totalnie nie można nic zrobić, nic uruchomić ani zainstalować.


  • 0

#4 Rafaello025

Rafaello025
  • Administrator
  • 3642 postów

Napisano 13 październik 2016 - 08:37

Przywracanie systemu?


  • 0

#5 Tomokocchi

Tomokocchi
  • Autor tematu
  • Użytkownik
  • 3 postów

Napisano 13 październik 2016 - 10:23

Przywracanie systemu?

To również nie pomogło.


  • 0

#6 Rafaello025

Rafaello025
  • Administrator
  • 3642 postów

Napisano 13 październik 2016 - 11:03

https://support.micr...l-pl/kb/2688326


  • 0



Stary temat!

Guest, ostatni post tego tematu został napisany 30 dni temu i nowy post zostanie uznany za odkopywanie tematów. Załóż nowy wątek!


Użytkownicy przeglądający ten temat: 0

0 użytkowników, 0 gości, 0 anonimowych


katalog stron KPS.PL | website downtime tracking | Katalog Stron | Katalog Stron Internetowych