Skocz do zawartości


Zdjęcie

Bluescreen - instalowanie obrazu systemu


Stary temat!

Guest, ostatni post tego tematu został napisany 30 dni temu i nowy post zostanie uznany za odkopywanie tematów. Załóż nowy wątek!



  • Zaloguj się, aby dodać odpowiedź
/ 33 odpowiedzi w tym temacie

#21 ank4rze

ank4rze
  • Autor tematu
  • Użytkownik
  • 19 postów

Napisano 01 sierpień 2016 - 20:54

Mam coś co moze być zworką ale nwm czy coś to dało ;p teraz czyszczę ramy


  • 0

#22 ank4rze

ank4rze
  • Autor tematu
  • Użytkownik
  • 19 postów

Napisano 01 sierpień 2016 - 20:58

Chyba nadal nic ;c  a co znaczył ten alarm biosu?


  • 0

#23 dar55

dar55
  • Administrator
  • 586 postów

Napisano 01 sierpień 2016 - 21:16

wg kodów problem z ramem


  • 0

#24 ank4rze

ank4rze
  • Autor tematu
  • Użytkownik
  • 19 postów

Napisano 01 sierpień 2016 - 21:29

Problem z ramem mówisz?

Dało mi to do myślenia i przypomniałem sb, że wymontowałem z komputera pół gb ramu, Miałem x3 1gb x1 pół gb, dałem go ponownie i odpalił.

 

Zresetowałem to co mówiłeś w biosie ale nadal występuje bluescreen podczas prób instalcji systemu.


  • 0

#25 dar55

dar55
  • Administrator
  • 586 postów

Napisano 02 sierpień 2016 - 17:20

a powiedz no jaki ty masz dokładnie dysk sata czy pata , podaj model 

Jezeli instalujesz xp na dysku sata to wg mojego poradnika przygotowujesz płytę 

Możesz też w biosie włączyć opcję Combination http://downloads.del...guide_en-us.pdfstr 7 Sata operation 


  • 0

#26 ank4rze

ank4rze
  • Autor tematu
  • Użytkownik
  • 19 postów

Napisano 02 sierpień 2016 - 19:32

Na dysk Dysk Twardy Seagate Barracuda 7200.9 80GB

I obraz systemu win7 

 

I płyta jest chyba dobrze przygotowana, obraz wgrany na płytę za pomocą programu.


Użytkownik ank4rze edytował ten post 02 sierpień 2016 - 19:35

  • 0

#27 dar55

dar55
  • Administrator
  • 586 postów

Napisano 02 sierpień 2016 - 20:04

Seagate Barracuda 7200.9 to nic nie mówi poza tym że są dwie wersje SATA i ATA , więc jaki masz ? Na taśmę czy na wąski kabelek 

I co to za wersja windowsa - dokładnie bez czarowania 


  • 0

#28 ank4rze

ank4rze
  • Autor tematu
  • Użytkownik
  • 19 postów

Napisano 03 sierpień 2016 - 11:56

na wąski kabelek

 

Obraz pobrałem ze strony http://basewin.pl


  • 0

#29 dar55

dar55
  • Administrator
  • 586 postów

Napisano 03 sierpień 2016 - 15:43

najpierw to http://pececik.com/f...nostyczny-ram/ 


  • 0

#30 ank4rze

ank4rze
  • Autor tematu
  • Użytkownik
  • 19 postów

Napisano 03 sierpień 2016 - 17:55

Zrobiłem to odpalam "F1 LUB F2" klikam F1 "key to continue" -->  "Laugch startup repair (recommended)  / Start windows normally, wypieram pierwsze.

Windows is loading files --> coś jakby ładowanie, bluescreen. Prób 3.

 

W pierwszej próbie trwało to dość długo aż zresetowałem komputer.

Pobrałem i wgrałem owy plik ISO programem


Użytkownik ank4rze edytował ten post 03 sierpień 2016 - 17:55

  • 0

#31 ank4rze

ank4rze
  • Autor tematu
  • Użytkownik
  • 19 postów

Napisano 05 sierpień 2016 - 12:37

Wgrałem system na pendriva to samo

Pobrałem i wgrałem Ubuntu migająca miała kreska w lewym górnym rogu ekranu


  • 0

#32 dar55

dar55
  • Administrator
  • 586 postów

Napisano 05 sierpień 2016 - 16:01


  • 0

#33 ank4rze

ank4rze
  • Autor tematu
  • Użytkownik
  • 19 postów

Napisano 07 sierpień 2016 - 09:28

Jakim programem mogę wgrać to na pendriva? Bo już kilkoma próbowałem i albo mają płatną tą opcj albo jakieś dziwne komunikaty pojawiają się.


  • 0

#34 dar55

dar55
  • Administrator
  • 586 postów

Napisano 07 sierpień 2016 - 17:53

strasznie kombinujesz

 


  • 0



Stary temat!

Guest, ostatni post tego tematu został napisany 30 dni temu i nowy post zostanie uznany za odkopywanie tematów. Załóż nowy wątek!


Użytkownicy przeglądający ten temat: 0

0 użytkowników, 0 gości, 0 anonimowych


katalog stron KPS.PL | website downtime tracking | Katalog Stron | Katalog Stron Internetowych